<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://louisvillepublicmedia.org/xmlrpc.php">
	<!--[if lt IE 9]>
	<![endif]-->	
	<script>(function(){document.documentElement.className='js'})();</script>
	<link href='http://fonts.googleapis.com/css?family=Merriweather:400,300,700,400italic,300italic,700italic,900,900italic' rel='stylesheet' type='text/css'>

<title>Investigative Reporter - Louisville Public Media</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://louisvillepublicmedia.org/2018/investigative-reporter-4/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Investigative Reporter - Louisville Public Media" />
<meta property="og:description" content="The Kentucky Center for Investigative Reporting is hiring, and we are looking for a great investigative reporter who wants to join a committed, close-knit and hard-working team. We have a strong track record of impactful, important stories since our launch... Read More" />
<meta property="og:url" content="http://louisvillepublicmedia.org/2018/investigative-reporter-4/" />
<meta property="og:site_name" content="Louisville Public Media" />
<meta property="article:section" content="Job Opportunities" />
<meta property="article:published_time" content="2018-07-27T09:39:55-04:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Kentucky Center for Investigative Reporting is hiring, and we are looking for a great investigative reporter who wants to join a committed, close-knit and hard-working team. We have a strong track record of impactful, important stories since our launch... Read More" />
<meta name="twitter:title" content="Investigative Reporter - Louisville Public Media" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Louisville Public Media &raquo; Feed" href="http://louisvillepublicmedia.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Louisville Public Media &raquo; Comments Feed" href="http://louisvillepublicmedia.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/louisvillepublicmedia.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hamburger.css-css'  href='http://louisvillepublicmedia.org/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='http://louisvillepublicmedia.org/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=1.0' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 5000px ) {
				#mg-wprm-wrap ul li {
					border-top: solid 1px rgba(255,255,255,0.05);
					border-bottom: solid 1px rgba(255,255,255,0.05);
				}
				
				#wprmenu_bar {
					background-color: #121f31;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: 15px;
					text-transform: none;
					font-weight: normal;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: #d53f3f;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap {
					background-color: #e54d42;
				}
				.cbp-spmenu-push-toright {
					left: 80% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:80% ;
				}
				.cbp-spmenu-push-toleft {
					left: -80% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 80%;
					max-width: 400px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: #e54d42;
					color: #FFFFFF !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #FFFFFF !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #FFFFFF;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: #FFFFFF;
				}
			div.wprmenu_bar div.hamburger{padding-right: 6px !important;}
				#wprmenu_menu.left {
					width:80%;
					left: -80%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:80%;
					right: -80%;
					left: auto;
				}
			
					.wprmenu_bar .hamburger {
						float: left;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: 0px;
						left: 0px;
						float: left !important;
						background-color: #CCCCCC;
					}
				.custMenu #custom_menu_icon {
				display: block;
			}#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='http://louisvillepublicmedia.org/wp-content/plugins/wp-responsive-menu/inc/icons/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://louisvillepublicmedia.org/wp-content/themes/lpm-2018/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://louisvillepublicmedia.org/wp-content/themes/lpm-2018/style.css?ver=4.9.7' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://louisvillepublicmedia.org/wp-content/themes/lpm-2018/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://louisvillepublicmedia.org/wp-content/themes/lpm-2018/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://louisvillepublicmedia.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://louisvillepublicmedia.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://louisvillepublicmedia.org/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://louisvillepublicmedia.org/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"5000","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://louisvillepublicmedia.org/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://louisvillepublicmedia.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://louisvillepublicmedia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://louisvillepublicmedia.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://louisvillepublicmedia.org/?p=6300' />
<link rel="alternate" type="application/json+oembed" href="http://louisvillepublicmedia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flouisvillepublicmedia.org%2F2018%2Finvestigative-reporter-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://louisvillepublicmedia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flouisvillepublicmedia.org%2F2018%2Finvestigative-reporter-4%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
<meta property="og:image" itemprop="image" content="http://louisvillepublicmedia.org/wp-content/uploads/2018/06/lpm-fb-share.jpg">
<meta property="og:image:url" content="http://louisvillepublicmedia.org/wp-content/uploads/2018/06/lpm-fb-share.jpg">
<meta property="og:image:secure_url" content="https://louisvillepublicmedia.org/wp-content/uploads/2018/06/lpm-fb-share.jpg">
<meta property="twitter:image" content="http://louisvillepublicmedia.org/wp-content/uploads/2018/06/lpm-fb-share.jpg">
<meta property="st:image" content="http://louisvillepublicmedia.org/wp-content/uploads/2018/06/lpm-fb-share.jpg">
<link rel="image_src" href="http://louisvillepublicmedia.org/wp-content/uploads/2018/06/lpm-fb-share.jpg">
<link rel="icon" href="http://louisvillepublicmedia.org/wp-content/uploads/2016/10/cropped-lpm-32x32.gif" sizes="32x32" />
<link rel="icon" href="http://louisvillepublicmedia.org/wp-content/uploads/2016/10/cropped-lpm-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://louisvillepublicmedia.org/wp-content/uploads/2016/10/cropped-lpm-180x180.gif" />
<meta name="msapplication-TileImage" content="http://louisvillepublicmedia.org/wp-content/uploads/2016/10/cropped-lpm-270x270.gif" />
	
<meta property="og:image" itemprop="image" content="http://louisvillepublicmedia.org/wp-content/uploads/2018/06/lpm-fb-share.jpg">
<meta property="og:image:url" content="http://louisvillepublicmedia.org/wp-content/uploads/2018/06/lpm-fb-share.jpg">
<meta property="og:image:secure_url" content="https://louisvillepublicmedia.org/wp-content/uploads/2018/06/lpm-fb-share.jpg">
<meta property="twitter:image" content="http://louisvillepublicmedia.org/wp-content/uploads/2018/06/lpm-fb-share.jpg">
<meta property="st:image" content="http://louisvillepublicmedia.org/wp-content/uploads/2018/06/lpm-fb-share.jpg">
<link rel="image_src" href="http://louisvillepublicmedia.org/wp-content/uploads/2018/06/lpm-fb-share.jpg">
</head>

<body  class="post-template-default single single-post postid-6300 single-format-standard">


<!-- <div style="max-width:1260px; position:relative; z-index:10000; margin:0 auto -4px auto"><iframe src="http://wfpl.org/thermometer/" width="100%" height="100" frameborder="0" ></iframe></div> --> 


		<div id="primary-menu-container">
			<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-6207" class="donate menu-item menu-item-type-custom menu-item-object-custom menu-item-6207"><a href="http://louisvillepublicmedia.org/support?appeal=lpm+main+menu"><span>Donate!</span></a></li>
<li id="menu-item-6208" class="lpm menu-item menu-item-type-custom menu-item-object-custom menu-item-6208"><a href="/"><span>Louisville Public Media</span></a></li>
</ul></div>		</div>


	<div id="content" class="site-content">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-6300" class="post-6300 post type-post status-publish format-standard hentry category-job-opportunities">
	
	<header class="entry-header">
		<h1 class="entry-title">Investigative Reporter</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>The Kentucky Center for Investigative Reporting is hiring, and we are looking for a great investigative reporter who wants to join a committed, close-knit and hard-working team.</p>
<p>We have a strong track record of impactful, important stories since our launch five years ago. We’ve got even bigger plans for the next five. We’re looking for a candidate with unending curiosity, strong news judgment and a knack for making readers care. Equally important, we need a true collaborator who wants to self-initiate some stories, team up on others, join us for occasional community events and stay focused on the mission. </p>
<p>Just in the last year, we shined a spotlight on bad conditions in public housing, conducted a sweeping investigation into sexual harassment in public agencies and exposed local police collaborating with immigration officials. We’ve documented racial disparities in juvenile justice, covered a white supremacist’s attempt to gain political power in the region and told the tale of “The Pope’s Long Con.”</p>
<p>We require five years of full-time journalism experience and a proven track record of journalism with impact. Investigative chops and strong writing skills are necessary. You must appreciate data, be comfortable with documents and be well-versed in how to get both. Radio experience is a plus, but our Peabody Award-winning newsroom is happy to help you learn. </p>
<p>We offer a job in a lively newsroom in an enchanting city. The Kentucky Center for Investigative Reporting is based in Louisville, a welcoming community with a thriving entrepreneurial scene, great food, amazing art and culture – and our bars stay open until 4 a.m.</p>
<p>KyCIR is under the umbrella of Louisville Public Media and WFPL News. Our journalism runs online, on public radio, and regularly appears in newspapers and on news sites across the state. We adhere to the highest standards of journalistic integrity, transparency and disclosure. And we work collaboratively &#8212; both within Louisville Public Media and with distribution partners throughout the state.</p>
<p>Louisville Public Media runs a trio of public radio stations (news, classical and indie music) and is beloved in our city. It’s not unusual to see national touring acts stop in for a visit or for intimate performances in our studio, and we host popular events and concerts all year long. Louisville Public Media also runs the city’s social calendar, Do502.</p>
<p><strong>Application</strong><br />
Send letter, resume and references to: resume@louisvillepublicmedia.org</p>
<p>Louisville Public Media is an equal opportunity employer, an Affirmative Action employer, and actively seeks diversity in the workplace.</p>
	</div><!-- .entry-content -->

	

</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://louisvillepublicmedia.org/2018/louisville-public-media-names-stephen-george-new-president-and-general-manager/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous:</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Louisville Public Media Names Stephen George New President and General Manager</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


</div> <!-- .site-content -->

    <footer id="colophon" class="site-footer" role="contentinfo">
				<ul class="section-colors">
			<li class="red"></li>
			<li class="teal"></li>
			<li class="blue"></li>
			<li class="yellow"></li>
			<li class="purple"></li>
		</ul>	

<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-4180" class="footer-about menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4180"><a><span>About Us</span></a>
<ul class="sub-menu">
	<li id="menu-item-6233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6233"><a href="http://louisvillepublicmedia.org/about-lpm/"><span>Our Story</span></a></li>
	<li id="menu-item-4202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4202"><a href="http://louisvillepublicmedia.org/mission-and-vision/"><span>Mission and Vision</span></a></li>
	<li id="menu-item-4193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4193"><a href="http://louisvillepublicmedia.org/our-staff/"><span>LPM Staff</span></a></li>
	<li id="menu-item-4200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4200"><a href="http://louisvillepublicmedia.org/our-board/"><span>Board of Directors</span></a></li>
	<li id="menu-item-4201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4201"><a href="http://louisvillepublicmedia.org/community-advisory-board/"><span>Advisory Board</span></a></li>
	<li id="menu-item-4199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4199"><a href="http://louisvillepublicmedia.org/category/job-opportunities/"><span>Careers</span></a></li>
	<li id="menu-item-4197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4197"><a href="http://louisvillepublicmedia.org/category/press-releases/"><span>Latest News</span></a></li>
	<li id="menu-item-4196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4196"><a href="http://louisvillepublicmedia.org/contact-us/"><span>Contact Us</span></a></li>
</ul>
</li>
<li id="menu-item-4181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4181"><a><span>Support</span></a>
<ul class="sub-menu">
	<li id="menu-item-4187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4187"><a target="_blank" href="http://louisvillepublicmedia.org/support?appeal=lpm+footer"><span>Donate Now!</span></a></li>
	<li id="menu-item-4185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4185"><a href="http://louisvillepublicmedia.org/membership-information/"><span>Membership Information</span></a></li>
	<li id="menu-item-4245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4245"><a href="http://louisvillepublicmedia.org/update-member-info/"><span>Update Member Info</span></a></li>
	<li id="menu-item-6270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6270"><a href="http://louisvillepublicmedia.org/leave-a-legacy/"><span>Planned Giving</span></a></li>
	<li id="menu-item-6271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6271"><a href="http://louisvillepublicmedia.org/vehicle/"><span>Donate Your Vehicle</span></a></li>
	<li id="menu-item-4247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4247"><a href="http://louisvillepublicmedia.org/other-ways-to-give/"><span>More Ways to Support</span></a></li>
	<li id="menu-item-4188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4188"><a href="http://louisvillepublicmedia.org/volunteer/"><span>Volunteer/Internships</span></a></li>
	<li id="menu-item-4186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4186"><a href="http://louisvillepublicmedia.org/louisville-public-media-business-sponsorship-a-smart-investment/"><span>Business Sponsorship</span></a></li>
</ul>
</li>
<li id="menu-item-4182" class="footer-sites menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4182"><a><span>Our Websites</span></a>
<ul class="sub-menu">
	<li id="menu-item-4203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4203"><a href="http://wfpl.org"><span>89.3 WFPL</span></a></li>
	<li id="menu-item-4204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4204"><a href="http://wuol.org"><span>90.5 WUOL</span></a></li>
	<li id="menu-item-4205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4205"><a href="http://wfpk.org"><span>91.9 WFPK</span></a></li>
	<li id="menu-item-4206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4206"><a href="http://kycir.org"><span>KYCIR</span></a></li>
	<li id="menu-item-6210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6210"><a href="http://do502.com"><span>Do502</span></a></li>
	<li id="menu-item-5852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5852"><a href="http://ohiovalleyresource.org"><span>Ohio Valley ReSource</span></a></li>
	<li id="menu-item-4418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4418"><a href="http://louisvillepublicmedia.org/app/"><span>Mobile App</span></a></li>
</ul>
</li>
<li id="menu-item-4183" class="footer-legal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4183"><a><span>Legal</span></a>
<ul class="sub-menu">
	<li id="menu-item-4189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4189"><a href="http://louisvillepublicmedia.org/privacy-policy/"><span>Privacy policy</span></a></li>
	<li id="menu-item-4190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4190"><a href="http://louisvillepublicmedia.org/lpm-diversity-statement/"><span>LPM Diversity Statement</span></a></li>
	<li id="menu-item-4191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4191"><a href="http://louisvillepublicmedia.org/annual-reports-and-filings/"><span>Reports and Filings</span></a></li>
</ul>
</li>
</ul></div>
		<div class="wprmenu_bar custMenu bodyslide left">
					<div id="custom_menu_icon" class="hamburger hamburger--slider">
  					<span class="hamburger-box">
    					<span class="hamburger-inner"></span>
  					</span>
					</div>
				</div>
</footer><!-- .site-footer -->


<!-- NPR Digital Services Analytics -->
<script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = '//stream.publicbroadcasting.net/analytics/aadc.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>

				<div class="wprmenu_bar custMenu bodyslide left">
					<div id="custom_menu_icon" class="hamburger hamburger--slider">
  					<span class="hamburger-box">
    					<span class="hamburger-inner"></span>
  					</span>
					</div>
				</div>
			
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left custom " id="mg-wprm-wrap">
									<div class="menu_title">
						MENU											</div>
								<ul id="wprmenu_menu_ul">
					<li id="menu-item-4313" class="responsive-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4313"><a>About Us</a>
<ul class="sub-menu">
	<li id="menu-item-4163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4163"><a href="http://louisvillepublicmedia.org/mission-and-vision/">Our Mission</a></li>
	<li id="menu-item-4164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4164"><a href="http://louisvillepublicmedia.org/about-lpm/">Our Story</a></li>
	<li id="menu-item-4165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4165"><a href="http://louisvillepublicmedia.org/our-staff/">Our Staff</a></li>
	<li id="menu-item-4167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4167"><a href="http://louisvillepublicmedia.org/category/job-opportunities/">Careers</a></li>
	<li id="menu-item-4168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4168"><a href="http://louisvillepublicmedia.org/category/press-releases/">Latest News</a></li>
</ul>
</li>
<li id="menu-item-4314" class="responsive-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4314"><a>Support</a>
<ul class="sub-menu">
	<li id="menu-item-6272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6272"><a href="http://louisvillepublicmedia.org/support?appeal=lpm+nav+menu">Donate Now!</a></li>
	<li id="menu-item-4170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4170"><a href="http://louisvillepublicmedia.org/membership-information/">Membership Information</a></li>
	<li id="menu-item-6267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6267"><a href="http://louisvillepublicmedia.org/update-member-info/">Update Member Info</a></li>
	<li id="menu-item-6268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6268"><a href="http://louisvillepublicmedia.org/vehicle/">Donate Your Vehicle</a></li>
	<li id="menu-item-6269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6269"><a href="http://louisvillepublicmedia.org/leave-a-legacy/">Planned Giving</a></li>
	<li id="menu-item-4173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4173"><a href="http://louisvillepublicmedia.org/volunteer/">Volunteer/Internships</a></li>
	<li id="menu-item-4378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4378"><a href="http://louisvillepublicmedia.org/other-ways-to-give/">More Ways to Support</a></li>
</ul>
</li>
<li id="menu-item-4176" class="responsive-hide menu-item menu-item-type-post_type menu-item-object-page menu-item-4176"><a href="http://louisvillepublicmedia.org/louisville-public-media-business-sponsorship-a-smart-investment/">Sponsors</a></li>
												<li>
								<div class="wpr_search search_top">
									<form role="search" method="get" class="wpr-search-form" action="http://louisvillepublicmedia.org"><label for="search-form-5b5d4728a8f54"></label><input type="search" class="wpr-search-field" placeholder="Search..." value="" name="s" title="Search for:"><button type="submit" class="wpr_submit"><i class="wpr-icon-search"></i></button></form>								</div>
							</li>
																	
				</ul>
			</div>
			<script type='text/javascript' src='http://louisvillepublicmedia.org/wp-content/themes/lpm-2018/js/html5.js?ver=1.1'></script>
<script type='text/javascript' src='http://louisvillepublicmedia.org/wp-content/themes/lpm-2018/js/fluidvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://louisvillepublicmedia.org/wp-content/themes/lpm-2018/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://louisvillepublicmedia.org/wp-content/themes/lpm-2018/js/functions.js?ver=20141212'></script>
<script type='text/javascript' src='http://louisvillepublicmedia.org/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>


</body>	

</html>